HostVenom & WinterNode - WinterNode Game Control Panel Unable to Create Databases – Detalles del incidente

Sistemas funcionando con normalidad

WinterNode Game Control Panel Unable to Create Databases

Resuelto
Rendimiento degradado
Iniciado el hace más de 4 añosDuró alrededor de 15 horas

Afectado

WinterNode

Rendimiento degradado de 12:27 AM a 3:12 PM

Control Panels

Rendimiento degradado de 12:27 AM a 3:12 PM

Game Control Panel

Rendimiento degradado de 12:27 AM a 3:12 PM

Actualizaciones
  • Resuelto
    Resuelto

    Our Panel Team has resolved this issue!

  • Identificado
    Identificado

    We've identified the issue associated with our automated DB Manager not being able to access our MySQL Server to provision databases. We're working with our Panel and Backend Team to resolve this issue.

  • Investigando
    Investigando

    We are currently investigating an incident regarding the inability for our Game Control Panel to provision MySQL Databases for clients.