HostVenom & WinterNode - Captured Logs for Server Action Logs in WNGCP unavailable – Detalles del incidente

Sistemas funcionando con normalidad

Captured Logs for Server Action Logs in WNGCP unavailable

Resuelto
Rendimiento degradado
Iniciado el hace más de 4 añosDuró alrededor de 19 horas

Afectado

WinterNode

Rendimiento degradado de 3:57 PM a 10:50 AM

Control Panels

Rendimiento degradado de 3:57 PM a 10:50 AM

Game Control Panel

Rendimiento degradado de 3:57 PM a 10:50 AM

Actualizaciones
  • Resuelto
    Resuelto

    Our Panel Team has just resolved the issue!

  • Actualizar
    Actualizar

    Our Panel Developers are continuing to await the response of the Data Center to provide guidance or intervene.

  • Identificado
    Identificado

    Our Panel Developers have acknowledged this issue and are linking this issue with a Dedicated Server not responding. The developers have ticketed the appropriate Data Center Provider for further assistance.

  • Investigando
    Investigando

    We are currently investigating this incident.